CVE-2013-1387

2013-04-09T23:48:20
ID CVE-2013-1387
Type cve
Reporter NVD
Modified 2013-04-10T00:00:00

Description

Unspecified vulnerability in Adobe ColdFusion 9.0 before Update 10, 9.0.1 before Update 9, 9.0.2 before Update 4, and 10 before Update 9 allows attackers to impersonate users via unknown vectors.