CVE-2013-1247

2013-05-31T21:55:00
ID CVE-2013-1247
Type cve
Reporter cve@mitre.org
Modified 2013-06-03T04:00:00

Description

Cross-site scripting (XSS) vulnerability in the wireless configuration module in Cisco Prime Infrastructure allows remote attackers to inject arbitrary web script or HTML via an SSID that is not properly handled during display of the XML windowing table, aka Bug ID CSCuf04356.