CVE-2013-1160

2013-05-01T12:00:00
ID CVE-2013-1160
Type cve
Reporter psirt@cisco.com
Modified 2013-05-01T12:00:00

Description

Cross-site scripting (XSS) vulnerability in the OpenView web menus in Cisco Prime Central for Hosted Collaboration Solution allows remote attackers to inject arbitrary web script or HTML via an unspecified parameter, aka Bug ID CSCud56743.