CVE-2013-1123

2013-02-15T07:09:28
ID CVE-2013-1123
Type cve
Reporter NVD
Modified 2017-08-28T21:33:09

Description

Multiple cross-site scripting (XSS) vulnerabilities in the server in Cisco Unified MeetingPlace 7.0 allow remote attackers to inject arbitrary web script or HTML via unspecified parameters, aka Bug IDs CSCuc65411 and CSCue18706.