CVE-2013-1034

2013-09-19T10:27:00
ID CVE-2013-1034
Type cve
Reporter product-security@apple.com
Modified 2017-09-16T01:29:00

Description

Multiple cross-site scripting (XSS) vulnerabilities in Wiki Server in Apple Mac OS X Server before 2.2.2 allow remote attackers to inject arbitrary web script or HTML via unspecified vectors.