CVE-2013-0923

2013-03-28T12:18:00
ID CVE-2013-0923
Type cve
Reporter cve@mitre.org
Modified 2017-09-19T01:35:00

Description

The USB Apps API in Google Chrome before 26.0.1410.43 allows remote attackers to cause a denial of service (memory corruption) via unspecified vectors.