CVE-2013-0915

2013-03-18T11:55:12
ID CVE-2013-0915
Type cve
Reporter NVD
Modified 2013-04-16T00:00:00

Description

The GPU process in Google Chrome OS before 25.0.1364.173 allows attackers to cause a denial of service or possibly have unspecified other impact via vectors related to an "overflow."