CVE-2013-0912

2013-03-11T06:55:01
ID CVE-2013-0912
Type cve
Reporter NVD
Modified 2017-09-18T21:35:55

Description

WebKit in Google Chrome before 25.0.1364.160 allows remote attackers to execute arbitrary code via vectors that leverage "type confusion."