CVE-2013-0838

2013-01-15T21:55:00
ID CVE-2013-0838
Type cve
Reporter cve@mitre.org
Modified 2013-02-07T05:03:00

Description

Google Chrome before 24.0.1312.52 on Linux uses weak permissions for shared memory segments, which has unspecified impact and attack vectors.