CVE-2013-0730

2013-02-22T00:55:00
ID CVE-2013-0730
Type cve
Reporter cve@mitre.org
Modified 2013-02-25T05:00:00

Description

Multiple cross-site scripting (XSS) vulnerabilities in Newscoop 4.x through 4.1.0 allow remote attackers to inject arbitrary web script or HTML via vectors involving the (1) language parameter to application/modules/admin/controllers/LanguagesController.php or (2) user parameter to application/modules/admin/controllers/UserController.php.