CVE-2013-0707

2013-03-01T05:40:00
ID CVE-2013-0707
Type cve
Reporter cve@mitre.org
Modified 2013-03-01T05:40:00

Description

Unspecified vulnerability in JustSystems Ichitaro 2006 and 2007, Ichitaro Government 2006 and 2007, Ichitaro Portable with oreplug, Hanako 2006 through 2013, Hanako Police, Hanako Police 3, and Hanako Police 2010 allows remote attackers to execute arbitrary code via a crafted file.