CVE-2013-0624

2013-01-10T11:56:00
ID CVE-2013-0624
Type cve
Reporter cve@mitre.org
Modified 2017-09-19T01:35:00

Description

Adobe Reader and Acrobat 9.x before 9.5.3, 10.x before 10.1.5, and 11.x before 11.0.1 allow attackers to bypass intended access restrictions via unspecified vectors, a different vulnerability than CVE-2013-0622.