CVE-2013-0328

2013-03-19T10:55:02
ID CVE-2013-0328
Type cve
Reporter NVD
Modified 2016-06-13T11:47:26

Description

Cross-site scripting (XSS) vulnerability in Jenkins before 1.502 and LTS before 1.480.3 allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.