CVE-2013-0259

2013-03-27T21:55:00
ID CVE-2013-0259
Type cve
Reporter cve@mitre.org
Modified 2013-07-03T04:29:00

Description

Cross-site scripting (XSS) vulnerability in the Boxes module 7.x-1.x before 7.x-1.1 for Drupal allows remote authenticated users with administer or edit boxes permissions to inject arbitrary web script or HTML via the subject parameter.