CVE-2013-0227

2013-03-19T10:55:02
ID CVE-2013-0227
Type cve
Reporter NVD
Modified 2013-03-21T00:00:00

Description

Cross-site scripting (XSS) vulnerability in the Search API Sorts module 7.x-1.x before 7.x-1.4 for Drupal allows remote authenticated users with certain roles to inject arbitrary web script or HTML via unspecified field labels.