CVE-2013-0182

2013-03-27T17:55:02
ID CVE-2013-0182
Type cve
Reporter NVD
Modified 2013-03-28T00:00:00

Description

The Payment module 7.x-1.x before 7.x-1.3 for Drupal does not properly restrict access to payments, which allows remote attackers to read arbitrary payments.