CVE-2012-6718

2019-08-28T12:15:00
ID CVE-2012-6718
Type cve
Reporter cve@mitre.org
Modified 2019-08-28T22:02:00

Description

The sharebar plugin before 1.2.2 for WordPress has XSS, a different issue than CVE-2013-3491.