CVE-2012-6552

2013-05-10T21:55:00
ID CVE-2012-6552
Type cve
Reporter cve@mitre.org
Modified 2013-05-13T04:00:00

Description

Unspecified vulnerability in admin/action.php in phpVMS 2.1.x before 2.1.935 has unknown impact and attack vectors.