CVE-2012-6447

2014-01-23T15:55:00
ID CVE-2012-6447
Type cve
Reporter cve@mitre.org
Modified 2017-08-29T01:32:00

Description

Cross-site scripting (XSS) vulnerability in Splunk Web in Splunk 5.0.0 through 5.0.2 allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.