CVE-2012-6326

2013-02-22T20:55:00
ID CVE-2012-6326
Type cve
Reporter cve@mitre.org
Modified 2013-02-25T05:00:00

Description

VMware vCenter Server 4.1 before Update 3 and 5.0 before Update 2, and vCSA 5.0 before Update 2, allows remote attackers to cause a denial of service (disk consumption) via vectors that trigger large log entries.