CVE-2012-6043

2012-11-26T17:55:01
ID CVE-2012-6043
Type cve
Reporter NVD
Modified 2017-08-28T21:32:53

Description

Cross-site scripting (XSS) vulnerability in downloads.php in PHP-Fusion 7.02.04 allows remote attackers to inject arbitrary web script or HTML via the cat_id parameter.