CVE-2012-5913

2012-11-17T16:55:06
ID CVE-2012-5913
Type cve
Reporter NVD
Modified 2017-08-28T21:32:51

Description

Cross-site scripting (XSS) vulnerability in wp-integrator.php in the WordPress Integrator module 1.32 for WordPress allows remote attackers to inject arbitrary web script or HTML via the redirect_to parameter to wp-login.php.