CVE-2012-5894

2012-11-17T16:55:04
ID CVE-2012-5894
Type cve
Reporter NVD
Modified 2017-08-28T21:32:50

Description

SQL injection vulnerability in hava_post.php in Havalite CMS 1.1.0 and earlier allows remote attackers to execute arbitrary SQL commands via the postId parameter.