CVE-2012-5504

2014-09-30T10:55:06
ID CVE-2012-5504
Type cve
Reporter NVD
Modified 2014-10-01T12:46:23

Description

Cross-site scripting (XSS) vulnerability in widget_traversal.py in Plone before 4.2.3 and 4.3 before beta 1 allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.