CVE-2012-5361

2017-03-20T16:59:00
ID CVE-2012-5361
Type cve
Reporter cve@mitre.org
Modified 2018-02-09T02:29:00

Description

Libavcodec in FFmpeg before 0.11 allows remote attackers to execute arbitrary code via a crafted WMV file.