CVE-2012-5310

2012-10-08T13:55:00
ID CVE-2012-5310
Type cve
Reporter NVD
Modified 2017-08-28T21:32:38

Description

SQL injection vulnerability in the WP e-Commerce plugin before 3.8.7.6 for WordPress allows remote attackers to execute arbitrary SQL commands via unspecified vectors.