CVE-2012-5219

2013-04-27T23:24:14
ID CVE-2012-5219
Type cve
Reporter NVD
Modified 2013-04-29T00:00:00

Description

Cross-site scripting (XSS) vulnerability in HP Managed Printing Administration (MPA) before 2.7.0 allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.