CVE-2012-5177

2012-12-19T06:55:55
ID CVE-2012-5177
Type cve
Reporter NVD
Modified 2012-12-19T13:58:08

Description

Cross-site scripting (XSS) vulnerability in the Welcart plugin before 1.2.2 for WordPress allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.