CVE-2012-4865

2012-09-06T13:55:01
ID CVE-2012-4865
Type cve
Reporter NVD
Modified 2012-09-13T00:00:00

Description

Buffer overflow in Oreans Themida 2.1.8.0 allows remote attackers to execute arbitrary code via a crafted .TMD file.