CVE-2012-4768

2014-09-04T10:55:09
ID CVE-2012-4768
Type cve
Reporter NVD
Modified 2017-08-28T21:32:21

Description

Cross-site scripting (XSS) vulnerability in the Download Monitor plugin before 3.3.5.9 for WordPress allows remote attackers to inject arbitrary web script or HTML via the dlsearch parameter to the default URI.