CVE-2012-4688

2012-12-31T06:50:27
ID CVE-2012-4688
Type cve
Reporter NVD
Modified 2012-12-31T00:00:00

Description

The Central application in i-GEN opLYNX before 2.01.9 allows remote attackers to bypass authentication via vectors involving the disabling of browser JavaScript support.