CVE-2012-4675

2012-08-26T14:55:01
ID CVE-2012-4675
Type cve
Reporter NVD
Modified 2017-08-28T21:32:20

Description

Cross-site scripting (XSS) vulnerability in PluXml 5.1.6 allows remote attackers to inject arbitrary web script or HTML via unspecified vectors related to file update.