CVE-2012-4674

2012-08-26T14:55:01
ID CVE-2012-4674
Type cve
Reporter NVD
Modified 2012-08-27T17:32:36

Description

PluXml before 5.1.6 allows remote attackers to obtain the installation path via the PHPSESSID.