CVE-2012-4416

2012-10-16T21:55:00
ID CVE-2012-4416
Type cve
Reporter cve@mitre.org
Modified 2017-09-19T01:35:00

Description

Unspecified vulnerability in the Java Runtime Environment (JRE) component in Oracle Java SE 7 Update 7 and earlier, and 6 Update 35 and earlier, allows remote attackers to affect confidentiality and integrity via unknown vectors related to Hotspot.