CVE-2012-4360

2012-09-15T06:37:17
ID CVE-2012-4360
Type cve
Reporter NVD
Modified 2018-10-30T12:26:14

Description

Cross-site scripting (XSS) vulnerability in the mod_pagespeed module 0.10.19.1 through 0.10.22.4 for the Apache HTTP Server allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.