CVE-2012-4351

2013-02-18T11:56:00
ID CVE-2012-4351
Type cve
Reporter cve@mitre.org
Modified 2013-02-18T18:23:00

Description

Integer overflow in pgpwded.sys in Symantec PGP Desktop 10.x and Encryption Desktop 10.3.0 before MP1 allows local users to gain privileges via a crafted application.