CVE-2012-4332

2012-08-14T18:55:02
ID CVE-2012-4332
Type cve
Reporter NVD
Modified 2012-08-28T00:00:00

Description

The ShareYourCart plugin 1.7.1 for WordPress allows remote attackers to obtain the installation path via unspecified vectors related to the SDK.