CVE-2012-3129

2012-07-17T23:55:00
ID CVE-2012-3129
Type cve
Reporter secalert_us@oracle.com
Modified 2017-08-29T01:31:00

Description

Unspecified vulnerability in Oracle Sun Solaris 10 allows remote attackers to affect confidentiality, integrity, and availability, related to Gnome PDF viewer.