CVE-2012-2879

2012-09-26T06:56:04
ID CVE-2012-2879
Type cve
Reporter NVD
Modified 2017-09-18T21:35:03

Description

Google Chrome before 22.0.1229.79 allows remote attackers to cause a denial of service (DOM topology corruption) via a crafted document.