CVE-2012-2865

2012-08-31T19:55:00
ID CVE-2012-2865
Type cve
Reporter cve@mitre.org
Modified 2018-10-30T16:27:00

Description

Google Chrome before 21.0.1180.89 does not properly perform line breaking, which allows remote attackers to cause a denial of service (out-of-bounds read) via a crafted document.