CVE-2012-2780

2017-08-09T14:29:00
ID CVE-2012-2780
Type cve
Reporter NVD
Modified 2017-08-16T13:37:32

Description

Unspecified vulnerability in FFmpeg before 0.10.3 has unknown impact and attack vectors, a different vulnerability than CVE-2012-2771, CVE-2012-2773, CVE-2012-2778, and CVE-2012-2781.