CVE-2012-2274

2012-08-13T19:55:00
ID CVE-2012-2274
Type cve
Reporter NVD
Modified 2012-09-28T23:17:47

Description

Cross-site scripting (XSS) vulnerability in pivotx/ajaxhelper.php in PivotX 2.3.2 and earlier allows remote attackers to inject arbitrary web script or HTML via the file parameter.