CVE-2012-1706

2012-05-03T18:55:02
ID CVE-2012-1706
Type cve
Reporter NVD
Modified 2013-10-10T23:42:31

Description

Unspecified vulnerability in the Oracle FLEXCUBE Direct Banking component in Oracle Financial Services Software 5.0.2, 5.3.0 through 5.3.4, 6.0.1, and 6.2.0 allows remote authenticated users to affect confidentiality and integrity via unknown vectors related to Logging.