CVE-2012-1606

2012-09-04T20:55:00
ID CVE-2012-1606
Type cve
Reporter secalert@redhat.com
Modified 2012-09-05T04:00:00

Description

Multiple cross-site scripting (XSS) vulnerabilities in the Backend component in TYPO3 4.4.0 through 4.4.13, 4.5.0 through 4.5.13, 4.6.0 through 4.6.6, 4.7, and 6.0 allow remote authenticated backend users to inject arbitrary web script or HTML via unspecified vectors.