CVE-2012-0734

2012-05-03T00:08:24
ID CVE-2012-0734
Type cve
Reporter NVD
Modified 2017-08-28T21:31:01

Description

IBM Rational AppScan Enterprise 5.x and 8.x before 8.5.0.1 does not properly import jobs, which allows man-in-the-middle attackers to obtain sensitive information or possibly have unspecified other impact via a crafted job.