CVE-2012-0719

2012-03-21T23:28:04
ID CVE-2012-0719
Type cve
Reporter NVD
Modified 2017-08-28T21:31:01

Description

Cross-site scripting (XSS) vulnerability in IBM Tivoli Endpoint Manager (TEM) 8 before 8.2 patch 3 allows remote attackers to inject arbitrary web script or HTML via the ScheduleParam parameter to the webreports program.