CVE-2012-0487

2012-01-18T17:55:07
ID CVE-2012-0487
Type cve
Reporter NVD
Modified 2018-01-04T21:29:21

Description

Unspecified vulnerability in the MySQL Server component in Oracle MySQL 5.5.x allows remote authenticated users to affect availability via unknown vectors, a different vulnerability than CVE-2012-0117, CVE-2012-0486, CVE-2012-0488, CVE-2012-0489, CVE-2012-0491, CVE-2012-0493, and CVE-2012-0495.