CVE-2012-0367

2012-03-01T01:55:00
ID CVE-2012-0367
Type cve
Reporter cve@mitre.org
Modified 2012-03-01T05:00:00

Description

Cisco Unity Connection before 7.1.5b(Su5), 8.0 and 8.5 before 8.5.1(Su3), and 8.6 before 8.6.2 allows remote attackers to cause a denial of service (services crash) via a series of crafted TCP segments, aka Bug ID CSCtq67899.