CVE-2012-0208

2012-05-03T17:55:00
ID CVE-2012-0208
Type cve
Reporter security@debian.org
Modified 2013-10-11T03:40:00

Description

Unspecified vulnerability in the Oracle Grid Engine component in Oracle Sun Products Suite 6.1 and 6.2 allows remote authenticated users to affect confidentiality, integrity, and availability via unknown vectors related to qrsh.