CVE-2011-5225

2012-10-25T13:55:05
ID CVE-2011-5225
Type cve
Reporter NVD
Modified 2017-08-28T21:30:45

Description

Cross-site scripting (XSS) vulnerability in wordpress_sentinel.php in the Sentinel plugin 1.0.0 for WordPress allows remote attackers to inject arbitrary web script or HTML via unknown vectors.